VDSL-Router mit VPN-Firewall, Multi-WAN und WLAN 802.11b/g/n 300 Mbps _ Leistungsmerkmale: - VDSL2-Router für Analog oder ISDN (SBG3300-N-I) - abwärtskompatibel mit ADSL2+ - VDSL-Vectoring ready - Ethernet-WAN-Port für Kabel- oder Fiber-Anschlüsse - 2 USB-Ports für 3G-Modems oder Einbindung von Peripherie-Geräte in das lokale Netzwerk - 4-Port-Switch 10/100/1000 Mbps - WLAN nach 802.11b/g/n (300 Mbps) _ Grundeigenschaften - Höhe: 33 mm - Breite: 210 mm - Tiefe: 115 mm - Gewicht: 495 g _ Technische Beschreibung - VDSL Compliance - G.993.1 VDSL Annex A - G.993.2 VDSL2 band plan Annex A - G.994.1 (G.hs) Handshake, G.997.1 - Support VDSL profiles up to 17a - Rate adaption - Seamless Rate Adaption (SRA) - INP: Up to 16 symbols - G.INP, G.VECTOR - PhyR configurable _ ADSL Compliance - G.992.1 (G.dmt), G.992.2 (G.lite) Annex A - G.992.3 (ADSL2), G.992.5 (ADSL2+) Annex A - Reach-Extended ADSL (RE ADSL) - SRA - PPP over ATM AAL5 (RFC2364) - Support VC-based and LLC-based multiplexing - ATM traffic shaping (CBR, VBR-rt
_High-performance Gigabit for Optimized Video and Online Gaming Experience The ZyXEL GS-105S v2 5-Port Desktop Gigabit Ethernet Media Switch can easily connect multiple media devices to home networks at blazing-fast Gigabit simultaneously. Moreover, the newly designed GS-105S v2 allow smooth video streaming and online gaming activities. _Plug-and-play, stylish design With the easy plug-and-play features, you can connect the ZyXEL GS-105S v2 to VoIP, media players, game consoles, TV set-top box or Web browsing devices to your home network without any configuration effort. The stylish modern look and streamlined design also make the GS-105S v2 fits nicely in the house. _Bi-color LED indicators for Ethernet port status The ZyXEL GS-105S v2 features auto-sensing function and front Gigabit Ethernet ports with easy-to-understand LED indicators, which allows users to quickly check link and activity status at a glance. _Blazing-fast Gigabit data transmission The ZyXEL GS-105S v2 10/100/1000 Mbps switch is designed to
GEHT AUS / BESTELLEN SIE JETZT! - NACHLIEFERUNG IN CA. 20 Werktagen (Zyxel)Kompakter DSLAM für ADSL2+ mit 12 PortsZyXEL IES-612-51AKompakter DSLAM für ADSL2+ mit 12 Ports> Leistungsmerkmale:- ADSL2/2+ Gerät mit 12 Ports und integriertem Splitter für den Breitbandzugang- Kompatibilität mit ADSL2+ Standards: G.992.1 Annex A, G.992.3 Annex A, Annex L, Annex M, G.992.5 Annex A, Annex M- ATM Multi-Paired Port-Bonding (*)- Stromversorgung mit Wechselstrom (100 V ~ 240 V) bzw. Gleichstrom (-36 V ~ -72 V)- Einfache Netzwerkerweiterung für wachsende Teilnehmeranzahl- Hochentwickelte QoS-Mechanismen für Triple-Play-Dienste> Technische Beschreibung- 12 Ports> Software Specifications- Delivery of Ethernet in the first mile using legacy LAN technologies- Support expandable configuration with device stacking- SNMP v1, v2 manageable- Web management- FTP/TFTP for firmware upload- Console port configuration (RS-232)- Telnet configuration and monitoring- Spanning tree algorithm (802.1D) for loop free connection- 802.1Q VLAN aw
AUSLIEFERBAR IN* 5 Werktagen (Zyxel)ZyXEL - GS-105SV2 5-Port Desktop Gigabit Ethernet Media Switch>Plug-and-play, stylish designWith the easy plug-and-play features, you can connect the ZyXEL GS-105S v2 to VoIP, media players, game consoles, TV set-top box or Web browsing devices to your home network without any configuration effort. The stylish modern look and streamlined design also make the GS-105S v2 fits nicely in the house. >Bi-color LED indicators for Ethernet port statusThe ZyXEL GS-105S v2 features auto-sensing function and front Gigabit Ethernet ports with easy-to-understand LED indicators, which allows users to quickly check link and activity status at a glance. >Blazing-fast Gigabit data transmissionThe ZyXEL GS-105S v2 10/100/1000 Mbps switch is designed to provide reliable high-performance media network connectivity 10 times faster than Fast Ethernet. It perfectly fulfills the demands for multimedia streaming and online gaming at the same time.Artikelnummer: K40198879EAN 4718937578757Bestand: 7n
Die Yealink W60B ist eine DECT-IP-Basisstation für kleine und mittelständische Unternehmen. Bis zu 8 Mobilteile können sich über diese Basisstation einloggen. _Highlights: - Bis zu 8 VoIP-Konten - Bis zu 8 zeitgleiche Gespräche - Bis zu 8 DECT-Mobilteile - Unterstützt OPus audio codec - Geräuschreduktion _ Eigenschaften DECT-Telefon - ECO-DECT Standard - Breite Basisstation: 100 mm - Höhe Basisstation: 130 mm - Tiefe Basisstation: 25,1 mm - Erweiterbar auf bis zu 8 Mobilteile - Reichweite im Freien bis zu 300 m - Reichweite in Gebäuden bis zu 50 m _ Grundeigenschaften - Farbe: Schwarz - Produkttyp: Basisstation _ Technische Beschreibung - Frequenzbänder: 1880 - 1900 MHz - DECT-Standard: CAT-iq2.0 _Sicherheit - Open VPN - Transport Layer Security (TLS) - HTTPS (server/client), SRTP (RFC3711) - Digest authentication using MD5 - Secure configuration file via AES encryption - Support SHA256/SHA512/SHA384 - Three-level configuration mode: Admin/Var/User _Netzwerk - SIP v1 (RFC2543), v2 (RFC3261) - SNTP/NTP - VLAN
Mit zehn Metern Länge sorgt die bunte Wimpelkette in jedem Raum für feierliche Stimmung. Der ´´Party Party´´-Aufdruck passt zu allen Anlässen, an denen es etwas zu feiern gibt, egal ob zum Geburtstag oder zur Einschulung. Nach Gebrauch lässt sich die Deko ganz einfach wieder abnehmen und bei der nächsten Party wieder aufspannen. Details: - ´´Party Party´´-Schriftzug - beliebig oft wiederverwendbar - buntes Dessin - beidseitig bedruck Maße: Länge ca. 10 m Material: Papier
SOFORT VERFÜGBAR* (1)Technaxx WiFi Wireless-N Repeater-300 WPSIncreases quickly and easily the operating distance of WLAN networksProduct Highlights  Combined wired/wireless network connection device, which provides up to 300Mbps transmission rates Specifically designed for business, office and home office networking requirements Allows a wireless network to be expanded using multiple access points without the need for a wired backbone to link them Works well with other 11n, 11g and 11b protocol wireless products Wireless Auto-channel selection Supports configuration file backup and restore Technical Specifications Standards IEEE 802.11n (Draft 2.0), IEEE 802.11g, IEEE 802.11b Wireless signal rates with automatic fallback 11n up to 300Mbps (dynamic), 11g up to 54Mbps (dynamic), 11b up to 11Mbps (dynamic) Frequency Range 2.4 – 2.4835 GHz 2x 2dBi ceramic chip antennas Built-in firewall with IP, MAC, URL filteri